Вы здесь

Питание датчиков/ датчик мар

Доброго времени суток всем. Имеется следующий большой вопрос: на моей логе на датчик МАР (именно его я и проверял, но может и других касается, для которых идет питание) подается неверное (как мне кажется) питание: 4.7-4-8 вольт, при проверке по книге имею следующий результат на выходе датчика на прогретом автомобиле: 2.7в при включении зажигания и 0.9в на хх (против 3в на зажигании и 1.5в на хх по книге). Я решил углубиться в этот вопрос поменял датчик, эбу результат тот же. На днях решил попробовать проверить питание на эбу разъема D, как по книге описано в схемах: схема питания от генератора на этот разъем, получилось следующее на входе питания эбу с контакта генератора приходит 3.4в, в книге описано, что этот контакт имеет напряжение 0-5в, но я так понимаю, что это и есть то самое питание на датчики и оно должно быть 5в, таким образом, ссылаясь на ту же схему грешу на регулятор напряжения в генераторе, может быть он подустал. Так вот вопрос, правильно я думаю или же у меня все в норме просто я сильно придираюсь, поскольку я не чувствую своих 90 коней под капотом, которыми по сути управляет этот датчик МАР)

Taxonomy upgrade extras: 

не, эта напруга с генератора нужна ЭБУ для контроля нагрузки на генераторе. Если нагрузка появляется(свет или зарядка аккумулятора), то ЭБУ оборотов двиглу поддает, чтобы он не заглох на холостых.
Для питания датчиков в ЭБУ должен быть свой преобразователь 12->5 В. На ЭБУ для акпп питание датчиков: контакт 16B. На вариаторных - 22D

Мои логи и прочая ересь: http://yadi.sk/d/qs-NrgjiDBgJh

Благодарю за ответ, проверил этот контакт как по книге ( у меня вариаторная лога) получил 4.93 на контакте питания датчиков. Тогда я не понимаю, почему обманывает датчик МАР, на что обратить внимание?

Фильтр, загрязнение заслонки и клапана ХХ. Ну и и, старость не радость, датчик со временем может врать.

Мои логи и прочая ересь: http://yadi.sk/d/qs-NrgjiDBgJh